<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="og:title" content="Пленковић у Мостару: Хрватска подржава БиХ" />
	<meta property="og:image" content="../_FOTO/nwz/0901/090162.jpg" />
	<meta property="og:description" content="Премијер Хрватске Андреј Пленковић изјавио је у Мостару да Хрватска подржава БиХ и њене реформске напоре, те да жели рјешавати отворена питања." />
	<meta property="og:url" content="http://lat.rtrs.tv/vijesti/vijest.php?id=268280" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="БИХ - РТРС" />

    <!-- TWc -->
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@RTRSvijesti"/>
    <meta name="twitter:title" content="“Пленковић у Мостару: Хрватска подржава БиХ"/>
    <meta name="twitter:description" content="Премијер Хрватске Андреј Пленковић изјавио је у Мостару да Хрватска подржава БиХ и њене реформске напоре, те да жели рјешавати отворена питања."/>
    <meta name="twitter:image" content="http://www.rtrs.tv/_FOTO/nwz/0901/090162.jpg"/>
                                                    


	<title>Пленковић у Мостару: Хрватска подржава БиХ</title>
	


<!-- Ovdje sam dodao ../ da mijenjam css ako je poddomen prvi.rtrs
<link href="../../__css/2012.css?20121203" rel="stylesheet" type="text/css" />
-->
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="expires" content="0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="РТРС - Радио Телевизија Републике Српске"/>
<meta name="description" content="Радио Tелевизија Републике Српске, Најновије вијести - Бањалука, Република Српска, БиХ, Србија. На једном мјесту политика, економија, спорт, забава. Radio Television of Republika Srpska official website, news, politics, economy, sport, entertainment.">
<meta name="keywords" content=" Radio Televizija Republike Srpske, rtrs, program, dnevnik, vijesti, novosti, emisije, prenos uživo, audio, video, Banjaluka, radio, televizija, Banjaluka, Republika Srpska, BiH, Srbija, politika, ekonomija, sport, kultura, zabava, Dodik, Vučić, Bosić, Cvijanović, Djoković"> 
<meta name="author" content="RTRS, Radio Тelevizija Republike Srpske, Radio Television of Republic of Srpska"/>
<meta name="language" content="Serbian, Srpski"/>
<!-- Fontovi dodano -->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300,500,500italic,700,700italic&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
<!-- Kraj fontovi -->
<link rel='alternate' type='application/rss+xml' title='РТРС вијести' href='/vijesti/rss.php'>

<link rel="stylesheet" href="/__tools/top_banner_slider/bjqs.css">
<link rel="stylesheet" href="/__css/android_install.css">



	<!-- ################################### Strani fajlovi za Responsive, font i reset  ################################################ -->
	<!-- ####################################################################################################### -->

	<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

	<!-- Latest compiled and minified CSS -->
	<link rel="stylesheet" href="../__css/bootstrap.min.css">

	<!-- Latest compiled and minified JavaScript -->
	<script src="../js/bootstrap.min.js"></script>

	<!-- JavaScript za podrsku Media kverija za IE8 -->
	<script src="../js/respond.js"></script>


	<!-- Normalize za reset -->
	<link rel="stylesheet" href="../__css/normalize.css">
	<!-- Fontovi -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800&subset=latin,cyrillic800&subset=latin,cyrillic|Roboto+Slab&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	
	<!--Galerija-->
	<link rel="stylesheet" href="../_FOTO/jslider/jgallery.css">

	<!-- ################################### Kraj Strani fajlovi za Responsive, font i reset  ########################################### -->


	<!-- ################################### Moj CSS  ################################################ -->
	<!-- ####################################################################################################### -->
	<link rel="stylesheet" href="../__css/style.css?v=1502435025">
	<!-- ################################### Kraj Moj CSS  ########################################### -->
	
	<script src="../js/vmfont_min.js"></script>
	
	<script type="text/javascript">

	var viber_text = 'Пленковић у Мостару: Хрватска подржава БиХ '; //naslov za viber
	
	$(document).ready(function(){
		/* Jquery pocetak*/


		/* Slajder */
		$("#carousel-example-generic").carousel({
			interval: false,
			pause: true
		});
		$( ".item:first" ).addClass( "active" );


		/* Flash reklame */

		var sirina = $( "#livetv" ).width();
		$( ".sajdbar object" ) .width(sirina);
		$( ".sajdbar embed" ) .width(sirina);
		/* KRAJ Flash reklame */

		$( ".tab-radio" ).hide();

		$( ".tabs-tv" ).mouseover(function() {
			$( ".tabs-tv" ).addClass( "tab-active" );
			$( ".tabs-radio" ).removeClass( "tab-active" );

			$( ".tab-tv" ).slideDown( "slow");
			$( ".tab-radio" ).slideUp( "slow");
		});


		$( ".tabs-radio" ).mouseover(function() {
			$( ".tabs-tv" ).removeClass( "tab-active" );
			$( ".tabs-radio" ).addClass( "tab-active" );

			$( ".tab-radio" ).slideDown( "slow");
			$( ".tab-tv" ).slideUp( "slow");
		});


		/* Jquery kraj */

    




	});

$(document).ready(function () {
      // Dodaci i promjene DOM-a koji omogucavaju da rade video fajlovi unutar vijesti
      // Provjeravam da li je video ubacen u vijest i samo ako jeste palim skripte
      if( $('video').length ) 
      {
        $('video').addClass( "video-js vjs-default-skin vjs-big-play-centered clear" );
        $('video').attr( "preload","none");
        $('video').attr( "width","658");
        $('video').attr( "height","524");
        $('video').attr( "data-setup","{\"example_option\":true}");
        $('source').attr( "type", "video/x-flv" );
        $('source').attr( "preload","none");


        function pokreniJS() {
          var linkCss = document.createElement('link');
          linkCss.href = '//vjs.zencdn.net/4.5/video-js.css';
          linkCss.rel = 'stylesheet';
          document.head.appendChild(linkCss);

          var linkJs = document.createElement('script');
          linkJs.src = '//vjs.zencdn.net/4.5/video.js';
          linkJs.type = "text/javascript";
          document.head.appendChild(linkJs);

          document.createElement('video');document.createElement('audio');document.createElement('track');
        }
        window.setTimeout(pokreniJS, 1200);
      }
        // Kraj skripti za video unutar vijesti

      //Dodajem p za caption koju ispucava sadrzaj alternate taga
      $('.nwzbody img').each(function() {


        $(this).wrap(function() {
          return "<div class='txtCaptionDiv' style='max-width:" + $(this).attr('width') + "px'></div>";
        });
        $(this).after(function() {
         // var $width = $(this).attr('width') - 16 /* Smanjujem sirinu elementa zbog paddinga koji ima */;

         //  return '<div class="txtcaption" style="width:' + $width + 'px">' + $(this).attr('alt') + '</div>' + '</div>';
		 return '<div class="txtcaption">' + $(this).attr('alt') + '</div>' + '</div>';
        });

 // Dodajem title atribut u koji ispucavam sadrzaj alternate taga
 $(this).attr('title', $(this).attr('alt'));

});

//Brisem p sa glavne slike koja vec ima caption
$('.nwzphoto img').unwrap();
$('.nwzphoto > .txtcaption').remove();


//Brisem caption  sa ikone koja obiljezava

$('.vijest-glry-foto').next('.txtcaption').remove();



});
</script>
<script type="text/javascript">
$(window).load(function() {

});

</script>









 <!--<style>

 div.galerija {
   padding: 10px;
   border: 1px solid #eee;
   /*background-color: #FDFCFC;*/
   -webkit-box-shadow: 0px 0px 10px 1px rgba(0,0,0,0.25);
   -moz-box-shadow: 0px 0px 10px 1px rgba(0,0,0,0.25);
   box-shadow: 0px 0px 10px 1px rgba(0,0,0,0.25);
 }

 div#galerija div#text {

  color:#000000;
  height:30px;
  padding:6px 40px;
  font-family: "Trebuchet MS", Tahoma;
  font-size:14px;
  border-top:1px solid #ccc;
}

</style>-->
<?//php endif; ?>
<!--[if lt IE 10]>
  <style>
    #fb {
      width: 150px !important;
    }
    .fb-share-button iframe {
      width: 150px !important;
    } 
    .fb_iframe_widget iframe {
      width: 150px !important;
    }
    .fb_iframe_widget iframe {
      width: 150px !important;
    }

    .fb-share-button, .fb_iframe_widget  {
      float: left;
    } 
    
  
  </style>
  
  <![endif]-->
  </head>
<body class="sadrzaj vijesti-strana">
  <a href="../vijesti/vijest.php?id=249062"> <div class="left_add"> </div></a><a href="../vijesti/vijest.php?id=249062"> <div class="right_add"> </div></a> 
	<!-- dirname: http://rtrs.tv/vijesti --><!-- basename: vijest.php?id=268280 --><!-- extension: php?id=268280 --><!-- filename: vijest -->  <div id="fb-root"></div>
			<script>
  				window.fbAsyncInit = function() {
    				FB.init({
      				appId      : '254574671667736',
      				xfbml      : true,
      				version    : 'v2.8'
    				});
    			FB.AppEvents.logPageView();
  				};

  				(function(d, s, id){
     			var js, fjs = d.getElementsByTagName(s)[0];
     			if (d.getElementById(id)) {return;}
     				js = d.createElement(s); js.id = id;
     				js.src = "//connect.facebook.net/bs_BA/sdk.js";
     				fjs.parentNode.insertBefore(js, fjs);
   				}(document, 'script', 'facebook-jssdk'));
				</script>	


			  <!-- Ukljucujem navigaciju i gornji dio bodija -->
  <link rel="stylesheet" href="/__tools/top_banner_slider/bjqs.css">
<link rel="stylesheet" href="/__css/android_install.css">
<script src="/__tools/top_banner_slider/js/bjqs-1.3.min.js"></script>
<script src="/js/android_install.js"></script>
<script src="/js/fixed_menu-1.02.min.js"></script>



	

	
	<!--<div class="mobile_popup container">
	<span class="mobile-popup-x"><a>X</a></span>
	<div class="mobile-logo">
		<a href="../vijesti/index.php?id=8&anketa=5"> <img src="../_bmp/anketa-dan-republike-srpske1.jpg"></img></a>
	</div>
	</div> -->
	
	<div class="android_popup container">
			<span class="android-popup-x"><a>X</a></span>
		<div class="android-logo">
			<img src="/_bmp/android_app_install.jpg"></img>
		</div>
		<div class="android-poruka">
			<p>За ваш уређај је </br>доступна апликација</p>
		</div>
		<div class="install-link">
			<p><strong><a href="market://details?id=tv.rtrs">ИНСТАЛИРАЈ</a></strong></p>
		</div>
	</div> 

  <div  class="glavni-heder container">
  <div>

    <div id="heder-nav">
      <div class="jezici pull-left"><span class="hidden-xs">Изабери писмо: </span>
	  	  <a href="http://lat.rtrs.tv/vijesti/vijest.php?id=268280">latinica</a><span>&nbsp;</span><span style="border-left:1px solid #727272;">&nbsp;</span><a href="http://www.rtrs.tv/vijesti/vijest.php?id=268280">&#1115;&#1080;&#1088;&#1080;&#1083;&#1080;&#1094;&#1072;</a></div>
	  	<div class="rss_icon"><a href="/vijesti/rss.php">RSS</a></div>
      <form class="pull-right pretraga-forma" role="search" action="http://pretraga.rtrs.rs/index.php"><input name="q" type="text" class="pretraga" placeholder="Pretraga..."><button type="submit" class="pretraga-dugme"><span class="glyphicon glyphicon-search"></span></button>
      </form>

      <div class="tv-kuce pull-right hidden-xs"><a href="http://www.bhrt.ba/sr/">БХТ</a> | <a href="http://www.rtvfbih.ba/loc/">ФТВ</a></div>
    </div><!-- Kraj #header-nav -->
    <div id="heder-logo-banner" class="row">
      <div id="heder-logo" class="col-md-3 col-sm-12">
	<a href="../"><img src="..//_bmp/rtrs-logo.png"></a>	  
        <div class="heder-logo-txt hidden-xs">Радио Телевизија Републике Српске</div>
      </div><!-- Kraj #header-logo .col-md-12 col-sm-12 -->
      <div id="heder-baner add_width_fix" class="col-md-9 visible-md visible-lg">
      	<!-- <img width="100%" src="_bmp/banner.png"/>-->
      	<div class="row container add_width_fix">
      	<div id="ads_horz"><div class="adz-horiz header_add_fix">
							<div id="banner-fade">
							<!-- start Basic Jquery Slider -->
							<ul class="bjqs"><li><a href="http://www.mtel.ba/single-article/4009" target="_blank"><img height="90" width="728" src="../_FOTO/adz/000495.jpg" alt="Mtel" /></a></li><li><a href="http://www.rtrs.tv/program/emisija.php?id=566"><img height="90" width="728" src="../_FOTO/adz/000504.jpg" alt="Пад - серија" /></a></li>	</ul>
										<!-- end Basic jQuery Slider -->
										</div>
									</div>      <script class="secret-source">
        jQuery(document).ready(function($) {

          $("#banner-fade").bjqs({
            height      : 90,
            width       : 728,
            responsive  : true,
			showmarkers : false,
			usecaptions: false,
			randomstart : false,
			showcontrols : false
          });

        });
      </script>
 </div>	</div><!-- Kraj .row -->
      </div><!-- Kraj #header-baner .col-md-9 -->
    </div>



    <!-- NAVIGACIJA -->
    <div class="navbar">
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navigacija">
          <span class="glyphicon glyphicon-th-large"></span>
          Meni
        </button>
      </div><!-- Kraj .navbar-header -->
      <nav id="navigacija" class="collapse navbar-collapse">
       <div class="nav-bgnd-sm">
         <ul class="nav navbar-nav">
          <li><a class="first last " href="../index.php">Главно</a></li> <!-- index.php --><li><a class="sel " href="../vijesti/index.php">Вијести</a></li> <!-- vijesti/index.php --><li><a class="first " href="../vijesti/index3.php?id=2">Спорт</a></li> <!-- vijesti/index3.php?id=2 --><li><a class="" href="../program/index.php?c=1">ТВ</a></li> <!-- program/index.php?c=1 --><li><a class="" href="http://plus.rtrs.tv/index.php?c=4">ПЛУС</a></li> <!-- http://plus.rtrs.tv/index.php?c=4 --><li><a class="" href="../program/index.php?c=2">Радио</a></li> <!-- program/index.php?c=2 --><li><a class="" href="../av/video.php">Видео</a></li> <!-- av/video.php --><li><a class="" href="../av/audio.php">Аудио</a></li> <!-- av/audio.php --><li><a class="" href="../foto/index.php">Фото</a></li> <!-- foto/index.php --><li><a class="" href="../muzprod/index.php">МузПрод</a></li> <!-- muzprod/index.php --><li><a class="" href="../comp/index.php">РТРС</a></li> <!-- comp/index.php --><li><a class="last " href="../comp/kontakt.php">Контакт</a></li> <!-- comp/kontakt.php --><li><a class="" href="../vijesti/blog.php?id=28">Блог</a></li> <!-- vijesti/blog.php?id=28 -->      </ul>
    </nav>

  </div><!-- Kraj .navbar -->
  <!-- KRAJ NAVIGACIJA -->
    </div><!-- Kraj .container -->
  </div><!-- Kraj .glavni-heder -->

  <div class="content content_add_fix">
  	     <!-- HTML here -->
	<!-- POD MENI -->
  <div class="container z_fix" style="width:auto;">
    <div class="row">
     <div class="col-md-12 col-sm-12">
      <nav class="pod-meni">
        <ul>
          <li class=""><a  href="index.php?id=10">Република Српска</a></li><li class="sel "><a  href="index.php?id=11">БиХ</a></li><li class=""><a  href="index.php?id=12">Регион</a></li><li class=""><a  href="index.php?id=13">Свијет</a></li><li class=""><a  href="index.php?id=3">Привреда</a></li><li class=""><a  href="index.php?id=4">Култура</a></li><li class=""><a  href="index.php?id=6">Занимљивости</a></li><li class=""><a  href="index.php?id=15">Друштво</a></li><li class=""><a  href="index.php?id=16">Здравље</a></li><li class=""><a  href="index.php?id=5">Вријеме</a></li>        </ul>
        <div class="clearfix"></div>
        
      </nav><!-- Kraj .pod-meni -->
    </div><!-- Kraj .col-md-8 col-sm-8 -->
  </div><!-- Kraj .row -->
</div><!-- Kraj .container -->
<!-- KRAJ POD MENI -->


		
	
  <div class="container">
   <div class="row">
    <div class="col-md-8 col-sm-8">
     <main>
      <!-- POCETAK SADRZAJA --> 

      <article>

        <header>
		<span style="float:right;"> <a href="javascript:void(0)" id="manji_font" title="Мања слова""><img src="../_bmp/malo-A.png"></a> <a href="javascript:void(0)" id="veci_font" title="Већа слова"><img src="../_bmp/veliko-A.png"></a></span>
          <div class="vrijeme-izvor">06/09/2017&nbsp;|&nbsp; 13:38 &rArr; 13:39&nbsp;|&nbsp;Аутор: РТРС&nbsp;|&nbsp;<a href="/vijesti/vijest.php?id=268280&komentari#comments-list">Коментара: <i class="comments-num-link">0</i></a></div><!-- Kraj .vrijeme-izvor -->
          <div><!-- SOCIAL pocetak   Twitter dugme --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- FB  dugme --><div class="fb-like" style="float:left;" data-href="http://lat.rtrs.tv/vijesti/vijest.php?id=268280" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div><p  style="float:left; margin-left: 5px; width: 64px"><a href="https://twitter.com/share" class="twitter-share-button"></a></p><!-- Viber  dugme --> <p  style="float:left;"><a id='viber_share'><button class='viber-btn'></button></a></p><script>
				var buttonID = 'viber_share';
				var text = viber_text;
				document.getElementById(buttonID)
					.setAttribute('href', 'https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=' + encodeURIComponent('viber://forward?text=' + encodeURIComponent(text + ' ' + window.location.href)));
				</script><div style="clear: both;"></div><!-- SOCIAL kraj --></div><!-- Kraj .socijalne-mreze -->
		  <h1 class="naslov_vijesti">Пленковић у Мостару: Хрватска подржава БиХ</h1>
		            <div class="lead">Премијер Хрватске Андреј Пленковић изјавио је у Мостару да Хрватска подржава БиХ и њене реформске напоре, те да жели рјешавати отворена питања.</div><!-- Kraj .lead -->
        </header>


        
<div style="clear:both"></div>




                			<div class="nwzbody">
				
				<div class="nwzphoto float_none_important"><img style="width:100%; height:auto;" src="../_FOTO/nwz/0901/090162.jpg" title="Андреј Пленковић"  alt="Андреј Пленковић - Фото: klix.ba" /><div class="caption">Андреј Пленковић<span style="float:right">Фото: klix.ba</span></div><!-- Kraj .caption --></div><!-- Kraj .nwzphoto -->					<p>- Чињеница је да сам од када сам премијер седми пут у БиХ говори колико је нама ова земља битна и колико подржавамо њене реформске напоре. Желимо рјешавати нека отворена питања, а прије свега промовисати афирмативни приступ чврсте подршке који гајим и који сам гајио у различитим другим улогама прије него што сам постао предсједник Владе - рекао је Пленковић, након посјете Документационом центру у Мостару.</p>
<p>На констатацију да му је замјерено што није посјетио Сарајево јер постоји низ отворених питања између двије земље, Пленковић је подсјетио да је његова прва званична посјета била том граду.</p>
<p>- Договор са предсједавајућим Савјета министара БиХ Денисом Звиздићем био је да организујемо заједничку сједницу Савјета министара БиХ и хрватске Владе. То смо испунили са комплетном хрватском Владом. Након пуних седам година таква сједница је организована у БиХ - рекао је Пленковић.</p>
<p>Он је додао да је прекјуче разговарао са Звиздићем и да је њихова комуникација континуирана.</p>
<p>- Све што радимо је усаглашено и у најбољим намјерама -&nbsp;навео је Пленковић.</p>
<p>Премијер Хрватске није желио коментарисати шта очекује од другостепене пресуде хашкој шесторци, /некадашњем премијеру Херцег-Босне Јадранку Прлићу и петорици саоптужених за злочине у БиХ/.</p>
<p>Он је рекао да повјереник у Агрокору Анте Рамљак у руке америчких повјерилаца није предао изворишта Јамнице и земљишта низа пољопривредних комбината који су у Агрокоровом власништву.</p>
<p>Пленковић је данас посјетио Документациони центар и Клиничку болницу у Мостару којој је обећао помоћ.</p>
<p>Он је синоћ отворио народну кухињу у оквиру новосаграђеног студентског дома за сиромашне студенте који су изградили фрањевци, уз помоћ бројних донатора међу којима и Хрватска.</p>
<p>Извор: СРНА</p>		
</div><!-- Kraj .nwzbody -->
<div class="clearfix"></div>
            <!--<div class="nwzredactor"><span class="glyphicon glyphicon-file" title="Аутор"></span>М.З.</div>-><!-- Kraj .nwzredactor -->
	  </article>
 <aside>
   <!-- POCETAK BOKSA SA Вијести из рубрике -->
  <div class="row">
    <section>
      <div class="col-md-12">
        <div class="vijest-sa-najnovije">
          <header>
            <div class="vijest-ticker">
              <div class="vijesti-ticker-naslov"><a href="http://www.rtrs.tv/vijesti/index.php?id=11">
               Вијести из исте рубрике</a></div>
               <div class="clearfix"></div>
             </div><!-- Kraj .vijest-ticker -->
           </header>
           <div class="col-md-6 col-sm-6">
            <div class="col-md-6 col-sm-6"><div class="glavna-vijest-mala"><article><a href="/vijesti/vijest.php?id=268334" title="Тужилаштво БиХ затражило изузеће у предмету Шимић"><img src="../_FOTO/nwz/_an/1072/107228.jpg" title="Тужилаштво БиХ затражило изузеће у предмету Шимић" alt="Тужилаштво БиХ затражило изузеће у предмету Шимић"/><div style="position:relative;"></div><div class="glavna-mala-body"><h2 class="font_correction_vijest">Тужилаштво БиХ затражило изузеће у предмету Шимић</h2></a></div></article></div><!-- Kraj .glavna-vijest-mala --></div><!-- Kraj .col-md-6 col-sm-6 --><!-- <div id="bumper"></div> --><div class="col-md-6 col-sm-6"><div class="glavna-vijest-mala"><article><a href="/vijesti/vijest.php?id=268292" title="Ружица Јукић: Била сам прислушкивана и праћена"><img src="../_FOTO/nwz/_an/1009/100986.jpg" title="Ружица Јукић: Била сам прислушкивана и праћена" alt="Ружица Јукић: Била сам прислушкивана и праћена"/><div style="position:relative;"></div><div class="glavna-mala-body"><h2 class="font_correction_vijest">Ружица Јукић: Била сам прислушкивана и праћена</h2></a></div></article></div><!-- Kraj .glavna-vijest-mala --></div><!-- Kraj .col-md-6 col-sm-6 -->          </div>
          <div class="col-md-6 col-sm-6">
            <div class="vijesti-najnovije"><div class="vijesti-najnovije-naslov col-md-6">Најновије вијести</div>
            <div class="clearfix"></div>
          </div>
          <ul class="ul-najnovije ul-najnovije-bold">
            <li class="indent_correction"><a href="/vijesti/vijest.php?id=268345" title="&quot;Вучић ће помоћи да се односи на Балкану смире и поправе&quot;"><span>18:26 &gt; </span>&quot;Вучић ће помоћи да се односи на Балкану смире и поправе&quot;</a></li><li class="indent_correction"><a href="/vijesti/vijest.php?id=268340" title="Вучић сутра са митрополитом Хризостомом"><span>17:30 &gt; </span>Вучић сутра са митрополитом Хризостомом</a></li><li class="indent_correction"><a href="/vijesti/vijest.php?id=268330" title="Синаноглу: Помоћ за доношење стратегије безбједности друмског саобраћаја"><span>16:52 &gt; </span>Синаноглу: Помоћ за доношење стратегије безбједности друмског саобраћаја</a></li><li class="indent_correction"><a href="/vijesti/vijest.php?id=268329" title="Мектић са синдикатом полицијских органа у БиХ: Разговарано о накнадама за превоз"><span>16:49 &gt; </span>Мектић са синдикатом полицијских органа у БиХ: Разговарано о накнадама за превоз</a></li>          </ul>
        </div>
      </div><!-- Kraj .vijest-sa-najnovije -->
    </div><!-- Kraj .col-md-12 -->
  </section>
</div><!-- Kraj .row -->
<!-- KRAJ BOKSA SA Вијести из рубрике -->
 

<style>
.comment-name {
	font: 13px/1.2em Trebuchet MS;
	font-weight: bold;
	color: #555555;
}

.comment-box, .comment-name {
	display: block;
}

.comment-box {
	padding: 1%;
	margin-top: 3%;
	border: 1px solid #dcdcdc;
}

.comment-datetime {
	color: #aeaeae;
	font-size: 11px;
}

.comment-box p {
	margin-top: 3%;
	font: 13px/1.4em Trebuchet MS;
}

.btn {
	cursor: pointer;
   -moz-user-select: none;
   background-image: none;
    border: 1px solid #bdbdbd;
    border-radius: 4px;
    cursor: pointer;
    display: inline-block;
	font-size: 13px;
    font-weight: 400;
    line-height: 1.42857;
    margin-bottom: 0;
    padding: 6px 12px;
    text-align: center;
    vertical-align: middle;
    white-space: nowrap;
	color: #000;
	background-color: #efefef;
}

</style>

<div class="last-comments">
	<hr>
	<br>
	<a class="btn " href="/vijesti/vijest.php?id=268280&komentari#comments-list">Коментари (0)</a>
	<a class="btn" href="/vijesti/vijest.php?id=268280&komentari#create-new-comment">Оставите коментар</a>

		<br>
	<br>
	<hr>
	
</div>

<div id="potd">
  <p>ФОТО ДАНА</p>
  <div class="cln1">
<div style="background: url(../_FOTO/glrz/_pd/0424/042455240.jpg);"><a title="Требиње - Дубочани - пожар" href="../foto/foto.php?id=42455&potd=1"></a></div>
</div>
<div class="cln2">
<div style="background: url(../_FOTO/glrz/_pd/0424/042454120.jpg);"><a title="Токио: Ниши Рокуго - забавни парк за дјецу направљен од хиљаду старих гума  (Фото:Wikimedia Commons)" href="../foto/foto.php?id=42454&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0424/042453120.jpg);"><a title="Далмација - пустош након пожара  (Фото:twitter.com/VicevicNovaTV)" href="../foto/foto.php?id=42453&potd=1"></a></div>
</div>
<div class="cln3">
<div style="background: url(../_FOTO/glrz/_pd/0424/04244180.jpg);"><a title="Боје природе" href="../foto/foto.php?id=42441&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0423/04232780.jpg);"><a title="Излазак сунца у Египту... (Фото: theguardian.com)" href="../foto/foto.php?id=42327&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0422/04228980.jpg);"><a title="&quot;Локвањ, Вијетнам&quot; - Једна од најбољих фотографија снимљених дроном (фото:Dronstragam i &quot;Nacionalna geografija“ )" href="../foto/foto.php?id=42289&potd=1"></a></div>
</div>
<div class="cln3">
<div style="background: url(../_FOTO/glrz/_pd/0422/04226580.jpg);"><a title="Аква парк у &quot;Граду сунца&quot; у Требињу" href="../foto/foto.php?id=42265&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0422/04223680.jpg);"><a title="Јутро на језеру у Русији" href="../foto/foto.php?id=42236&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0422/04222080.jpg);"><a title="Мали леопард и велики лав" href="../foto/foto.php?id=42220&potd=1"></a></div>
</div>
<div class="cln4">
<div style="background: url(../_FOTO/glrz/_pd/0421/04214460.jpg);"><a title="Умјетничко дјело звано &quot;Пун мјесец сервис&quot; (Фото: Artwork by Erik Johansson)" href="../foto/foto.php?id=42144&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0421/04213060.jpg);"><a title="Тјентиште - ОК Фест" href="../foto/foto.php?id=42130&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0420/04203060.jpg);"><a title="Први јутарњи љетни дан на Тјентишту (фото: Радивоје Обреновић)" href="../foto/foto.php?id=42030&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0420/04202960.jpg);"><a title="&quot;Панорама села Роре, Шатор планина и мали истраживач Милица&quot; (Фото: Гордана Ивановић)" href="../foto/foto.php?id=42029&potd=1"></a></div>
</div>
<div class="cln4">
<div style="background: url(../_FOTO/glrz/_pd/0419/04198260.jpg);"><a title="Љето у бојама" href="../foto/foto.php?id=41982&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0419/04195160.jpg);"><a title="Виторог, Република Српска  (Фото:Сандра Глумац)" href="../foto/foto.php?id=41951&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0419/04195060.jpg);"><a title="Патке на језеру у Шведској (фото: )" href="../foto/foto.php?id=41950&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0419/04194060.jpg);"><a title="Инсталација Јапанске умјетније Јаори Кусума" href="../foto/foto.php?id=41940&potd=1"></a></div>
</div>
  <div class="clearfix"></div>
</div><!-- Kraj .potd -->

</aside>

<!-- KRAJ SADRZAJA -->
</main>
</div><!-- Kraj .col-md-8 .col-sm-8 -->



<!-- POCETAK SAJDBARA -->
<div class="col-md-4 col-sm-4">
  <div class="sajdbar col-md-12 col-sm-12 sajdbar-vijesti">
   <aside>
    <!-- SADRZAJ U SAJDBARU -->
    <div id="video_box" style="margin-bottom:6px;">
     	<div class="video-wraper">
		<div class="video-img-wraper">
			<a href="/av/pusti.php?id=71360">
				<img class="video-ico" src="../_bmp/play2.png">
				<div class="video-dur">45:20</div>
				<img class="video-img" src="../_FOTO/video_p/_box/0713/071360.jpg" width="120" height="70" />
			</a>
		</div><!-- KRAJ .video-img-wraper -->

		<div class="video-sub-wrapper">
			<div class="video-caption"><a href="/av/pusti.php?id=71360">Српска Данас</a></div>
			<div class="video-subtitle"><div></div><div>06.09.2017. </div></div>
		</div><!-- KRAJ .video-sub-wrapper -->
	</div><!-- KRAJ .video-wraper -->
		<div class="video-wraper">
		<div class="video-img-wraper">
			<a href="/av/pusti.php?id=71359">
				<img class="video-ico" src="../_bmp/play2.png">
				<div class="video-dur">40:45</div>
				<img class="video-img" src="../_FOTO/video_p/_box/0713/071359.jpg" width="120" height="70" />
			</a>
		</div><!-- KRAJ .video-img-wraper -->

		<div class="video-sub-wrapper">
			<div class="video-caption"><a href="/av/pusti.php?id=71359">У фокусу</a></div>
			<div class="video-subtitle"><div></div><div>06.09.2017. </div></div>
		</div><!-- KRAJ .video-sub-wrapper -->
	</div><!-- KRAJ .video-wraper -->
		<div class="video-wraper">
		<div class="video-img-wraper">
			<a href="/av/pusti.php?id=71357">
				<img class="video-ico" src="../_bmp/play2.png">
				<div class="video-dur">20:42</div>
				<img class="video-img" src="../_FOTO/video_p/_box/0713/071357.jpg" width="120" height="70" />
			</a>
		</div><!-- KRAJ .video-img-wraper -->

		<div class="video-sub-wrapper">
			<div class="video-caption"><a href="/av/pusti.php?id=71357">Мисија</a></div>
			<div class="video-subtitle"><div></div><div>06.09.2017. </div></div>
		</div><!-- KRAJ .video-sub-wrapper -->
	</div><!-- KRAJ .video-wraper -->
	   </div><!-- KRAJ #video_box -->
   
   <div><div class="ann_box" style="margin-top:0 !important;"><div class="ann"><a href="/program/emisija.php?id=373" title="са Веселином Гаталом"><img class="foto" style="width: 100%; height: auto;" src="../_FOTO/progz/001003.jpg" alt="Људовање" /><div class="txt"><div class="term">20:15 | петак, 08. Септембар</div><div class="cpt">Људовање: са Веселином Гаталом</div><div class="dsc">Овог петка људујте уз Веселина Гатала и његовог госта Јовицу Кртинића.</div></div></a></div></div><!-- Kraj .ann_box --></div>
   <div id="glry_box">
     			<div class="glry_box-wraper">
				<div class="glry_box-img">
					<a href="/foto/foto.php?id=42460&glry=3334">
						<img class="glry_box-ico" src="../_bmp/camera1.png">
						<div class="glry_box-cnt">5</div>
						<img class="glry_box-slika" src="../_FOTO/gallery/_box/0033/003334.jpg" width="120" height="90" />
					</a>
				</div><!-- Kraj .glry_box-img -->
				<div class="glry_box-desc">
					<a href="/foto/foto.php?id=42460&glry=3334">
						<div>Гледаоци репортери / септембар 2017</div>
						<div class="glry_box-subtitle">01. Септембар</div>
					</a>
				</div><!-- Kraj .glry_box-desc -->


			</div><!-- Kraj .glry_box-wraper -->
						<div class="glry_box-wraper">
				<div class="glry_box-img">
					<a href="/foto/foto.php?id=42412&glry=3332">
						<img class="glry_box-ico" src="../_bmp/camera1.png">
						<div class="glry_box-cnt">20</div>
						<img class="glry_box-slika" src="../_FOTO/gallery/_box/0033/003332.jpg" width="120" height="90" />
					</a>
				</div><!-- Kraj .glry_box-img -->
				<div class="glry_box-desc">
					<a href="/foto/foto.php?id=42412&glry=3332">
						<div>Радио РС у Српској Костајници</div>
						<div class="glry_box-subtitle">18. Август, Српска Костајница, Р. Српска</div>
					</a>
				</div><!-- Kraj .glry_box-desc -->


			</div><!-- Kraj .glry_box-wraper -->
						<div class="glry_box-wraper">
				<div class="glry_box-img">
					<a href="/foto/foto.php?id=42402&glry=3331">
						<img class="glry_box-ico" src="../_bmp/camera1.png">
						<div class="glry_box-cnt">20</div>
						<img class="glry_box-slika" src="../_FOTO/gallery/_box/0033/003331.jpg" width="120" height="90" />
					</a>
				</div><!-- Kraj .glry_box-img -->
				<div class="glry_box-desc">
					<a href="/foto/foto.php?id=42402&glry=3331">
						<div>Турнир у Добоју: Словачки Татран - Нева из Санкт Петербурга</div>
						<div class="glry_box-subtitle">18. Август, Добој, Република Српска</div>
					</a>
				</div><!-- Kraj .glry_box-desc -->


			</div><!-- Kraj .glry_box-wraper -->
			   </div><!-- KRAJ #glry_box -->

   	<div class="nwz_archive">
			
		<div class="cpt">ВИЈЕСТИ - АРХИВА</div>
	
		<div class="archieve-tbl"><table width="100%" border="0" cellspacing="5" cellpadding="0"><tr>
		<td><a href="archive.php?d=20170904&id=11">ПОН</a></td><td><a href="archive.php?d=20170905&id=11">УТО</a></td><td><a href="archive.php?d=20170906&id=11">СРИ</a></td><td><a href="archive.php?d=20170831&id=11">ЧЕТ</a></td><td><a href="archive.php?d=20170901&id=11">ПЕТ</a></td><td><a href="archive.php?d=20170902&id=11">СУБ</a></td><td><a href="archive.php?d=20170903&id=11">НЕД</a></td>		</tr></table></div>
	
		<form action="archive.php" method="get" name="former">
      <input type="hidden" name="id" value="11">
      <div class="archive-form">
        <div class="archive-cbo">
          <select name="arh_d"><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6" selected>6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select>
          <select name="arh_m"><option value="1">Јануар</option><option value="2">Фебруар</option><option value="3">Март</option><option value="4">Април</option><option value="5">Мај</option><option value="6">Јуни</option><option value="7">Јули</option><option value="8">Август</option><option value="9" selected>Септембар</option><option value="10">Октобар</option><option value="11">Новембар</option><option value="12">Децембар</option></select>
          <select name="arh_y"><option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017" selected>2017</option></select>
        </div>
        <div class="archive-btn">
          <input class="btn btn-default btn-md btn-hover-boja" type="submit" value="ПРИКАЖИ">
        </div>
      </div>
		</form>     
	</div>
  
	   

   <!-- KRAJ SADRZAJA U SAJDBARU -->
 </aside>
</div><!-- Kraj .sajdbar -->
</div><!-- Kraj .col-md-4  -->
<!-- KRAJ SAJDBARA -->

</div><!-- Kraj .row -->
</div><!-- Kraj .container -->
</div><!-- Kraj .content -->



<footer>
  <div class="footer" id="footer-nav">
  <button type="button" class="footer-nav" data-toggle="collapse" data-target="#footer-ids">
          <span class="glyphicon glyphicon-th-large"></span>
          Footer
  </button>
    <div class="container collapse navbar-collapse" id="footer-ids">

     <nav><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/vijesti/index.php">Вијести</a></h5><ul><li><a href="/vijesti/index.php?id=10">Република Српска</a></li><li><a href="/vijesti/index.php?id=11">БиХ</a></li><li><a href="/vijesti/index.php?id=12">Регион</a></li><li><a href="/vijesti/index.php?id=13">Свијет</a></li><li><a href="/vijesti/index.php?id=2">Спорт</a></li><li><a href="/vijesti/index.php?id=3">Привреда</a></li><li><a href="/vijesti/index.php?id=4">Култура</a></li><li><a href="/vijesti/index.php?id=6">Занимљивости</a></li><li><a href="/vijesti/index.php?id=15">Друштво</a></li><li><a href="/vijesti/index.php?id=16">Здравље</a></li><li><a href="/vijesti/index.php?id=5">Вријеме</a></li><li><a href="/vijesti/index.php?id=23">EURO 2016</a></li><li><a href="/vijesti/index.php?id=8">Избори</a></li><li><a href="/vijesti/index.php?id=24">X FACTOR</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/program/index.php?c=1">ТВ</a></h5><ul><li><a href="/program/index.php?c=1">Новости</a></li><li><a href="/program/uzivo.php?c=1">Уживо</a></li><li><a href="/program/raspored.php?c=1">Програм</a></li><li><a href="/program/emisije.php?c=1">Емисије</a></li><li><a href="/program/najave.php?c=1">Најаве</a></li><li><a href="/program/ttx.php?c=1">Телетекст</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/program/index.php?c=2">Радио</a></h5><ul><li><a href="/program/index.php?c=2">Новости</a></li><li><a href="/program/uzivo.php?c=2">Уживо</a></li><li><a href="/program/raspored.php?c=2">Програм</a></li><li><a href="/program/emisije.php?c=2">Емисије</a></li><li><a href="/program/najave.php?c=2">Најаве</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://plus.rtrs.tv/index.php">ПЛУС</a></h5><ul><li><a href="http://plus.rtrs.tv/index.php?c=4">Уживо</a></li><li><a href="http://plus.rtrs.tv/novosti.php?c=4">Новости</a></li><li><a href="http://plus.rtrs.tv/raspored.php?c=4">Програм</a></li><li><a href="http://plus.rtrs.tv/emisije.php?c=4">Емисије</a></li><li><a href="http://plus.rtrs.tv/najave.php?c=4">Најаве</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/av/video.php">Видео</a></h5><ul><li><a href="/av/video.php?id=1">Емисије</a></li><li><a href="/av/video.php?id=2">Дневне вијести</a></li><li><a href="/av/video.php?id=3">Скупштина</a></li><li><a href="/av/video.php?id=4">Спорт</a></li><li><a href="/av/video.php?id=5">Музика и забава</a></li><li><a href="/av/video.php?id=6">Документалистика</a></li><li><a href="/av/video.php?id=7">Култура</a></li><li><a href="/av/video.php?id=8">Млади</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/av/audio.php">Аудио</a></h5><ul><li><a href="/av/audio.php?id=1">Емисије</a></li><li><a href="/av/audio.php?id=2">Дневне вијести</a></li><li><a href="/av/audio.php?id=3">Музика</a></li><li><a href="/av/audio.php?id=4">Спорт</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/foto/index.php">Фото</a></h5><ul><li><a href="/foto/index.php?id=10">Српска</a></li><li><a href="/foto/index.php?id=2">Спорт</a></li><li><a href="/foto/index.php?id=4">Култура</a></li><li><a href="/foto/index.php?id=5">Вријеме</a></li><li><a href="/foto/index.php?id=6">Занимљивости</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/muzprod/index.php">Музичка продукција</a></h5><ul><li><a href="/muzprod/index.php">Новости</a></li><li><a href="/muzprod/izdanja.php">Издања</a></li><li><a href="/muzprod/izdanja.php?typ=p">Продукција</a></li><li><a href="/av/video.php?id=100&typ=c">Видео</a></li><li><a href="/av/audio.php?id=101&typ=c">Аудио</a></li><li><a href="/foto/index.php?id=102">Фото</a></li><li><a href="/muzprod/istorijat.php">О нама</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/comp/index.php">РТРС</a></h5><ul><li><a href="/comp/index.php">Новости</a></li><li><a href="/comp/mi.php">О нама</a></li><li><a href="/comp/marketing.php">Маркетинг</a></li><li><a href="/comp/taksa.php">РТВ такса</a></li><li><a href="/comp/pokrivenost.php">Покривеност</a></li><li><a href="/comp/struktura.php">Структура</a></li><li><a href="/comp/kontakt.php">Контакт</a></li><li><a href="/comp/projekti.php">Пројекти</a></li><li><a href="/comp/uslovi_koriscenja.php">Услови коришћења</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --></nav>    <div class="clearfix"></div>
  </div><!-- Kraj .container -->
</div><!-- Kraj .footer -->



<div class="container footer-fix-spc">
  <div class="footer-impresum-kontejner">
    <div class="col-md-10 col-sm-10"><span class="siva">Copyright © 2017, <a href="http://www.rtrs.tv">www.rtrs.tv</a></span>  <!--|  Главно  |  Импресум  |  Правила коришћења -->  <span class="siva" style="margin-left: 180px;font-size: 12px;">веб развој: <a href="http://bitlab.rs/">BitLab</a> </span> </div>
	<div class="vrh-strane col-md-2 col-sm-2"><a href="#">Врх стране <img src="../_bmp/futer-strelica-gore.png"/></a></div>
		</div><!-- Kraj .footer-impresum-kontejner -->

</div><!-- Kraj .container -->
</footer>



<!--google-->
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
	var pageTracker = _gat._getTracker("UA-7833978-1");
	pageTracker._trackPageview();
	pageTracker._trackPageLoadTime();
} catch(err) {}</script>
<!--/noindex
-->

</div>

</body>
</html>